RubyGems Navigation menu

rspec-kwalify 0.0.2

rspec matchers for kwalify to help you validate yaml files

Gemfile
          gem 'rspec-kwalify', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install rspec-kwalify
  
  
  
  
  
  
  

Total downloads 1,854

For this version 969

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 18, 2012 (6 KB)
  2. 0.0.1 - April 17, 2012 (5.5 KB)

Runtime Dependencies: