RubyGems Navigation menu

rspec-on-rails-matchers 1.0.0

Josh Knowles rspec-on-rails-matchers, upgraded for Rails 3+.

Gemfile
          gem 'rspec-on-rails-matchers', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install rspec-on-rails-matchers
  
  
  
  
  
  
  

Authors:

  • Scott Taylor, Stephen Schor, Josh Knowles

Owners:

Total downloads 5,947

For this version 5,947

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - June 6, 2011 (9 KB)

Development Dependencies: