RubyGems Navigation menu

rspec-rake 0.0.2

RSpec support for testing Rake tasks.

Gemfile
          gem 'rspec-rake', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install rspec-rake
  
  
  
  
  
  
  

Authors:

  • Stas SUȘCOV

Owners:

Licenses:

  • MIT

Total downloads 790

For this version 450

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 2, 2014 (8 KB)
  2. 0.0.1 - February 2, 2014 (8 KB)

Runtime Dependencies:

Development Dependencies: