RubyGems Navigation menu

rspec-support 3.1.2

Support utilities for RSpec gems

Versions:

  1. 3.1.2 - October 9, 2014 (22 KB)
  2. 3.1.1 - September 26, 2014 (22 KB)
  3. 3.1.0 - September 5, 2014 (21.5 KB)
  4. 3.0.4 - August 14, 2014 (18.5 KB)
  5. 3.0.3 - July 21, 2014 (18.5 KB)
Show all versions (11 total)

Development Dependencies:

Authors:

  • David Chelimsky, Myron Marson, Jon Rowe, Sam Phippen, Xaviery Shay, Bradley Schaefer

Owners:

42d4590355a1404230fbc9aff4dd377b

Total downloads 2,785,448

For this version 860,135

Show all versions (11 total)

Required Ruby Version: >= 1.8.7

Licenses:

MIT

Gemfile:
gem 'rspec-support', '~> 3.1.2' = Copy to clipboard Copied!

install:
gem install rspec-support = Copy to clipboard Copied!

Links: