RubyGems Navigation menu

rspec-unit 1.1.0

test/unit compatibility for RSpec 2.

Gemfile
          gem 'rspec-unit', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install rspec-unit
  
  
  
  
  
  
  

Authors:

  • Glenn Vanderburg

Owners:

64d558586b5374ed4087454b64fb76cf

glv

Total downloads 5,522

For this version 1,974

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - November 7, 2010 (17.5 KB)
  2. 1.0.0 - October 10, 2010 (17.5 KB)
  3. 0.9.23 - October 7, 2010 (17.5 KB)
  4. 0.9.22 - September 15, 2010 (18 KB)
Show all versions (5 total)

Runtime Dependencies: