RubyGems Navigation menu

rspec-wait 0.0.3

Wait for conditions in RSpec

Gemfile
          gem 'rspec-wait', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install rspec-wait
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 958

For this version 177

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - October 29, 2014 (9.5 KB)
  2. 0.0.2 - June 11, 2014 (9.5 KB)
  3. 0.0.1 - April 19, 2014 (9.5 KB)

Runtime Dependencies:

Development Dependencies: