RubyGems Navigation menu

rspec_api_blueprint 0.0.8

Autogeneration of documentation from request specs

Gemfile
          gem 'rspec_api_blueprint', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install rspec_api_blueprint
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,439

For this version 757

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - January 31, 2014 (7.5 KB)
  2. 0.0.7 - January 31, 2014 (7.5 KB)
  3. 0.0.6 - September 6, 2013 (6.5 KB)
  4. 0.0.5 - September 3, 2013 (6.5 KB)
  5. 0.0.4 - September 3, 2013 (6 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies: