RubyGems Navigation menu

rspec_gandalf 0.1.1

Bad tests shall not pass!

Gemfile
          gem 'rspec_gandalf', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install rspec_gandalf
  
  
  
  
  
  
  

Total downloads 1,186

For this version 615

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - March 29, 2013 (5.5 KB)
  2. 0.1 - March 29, 2013 (5 KB)

Runtime Dependencies: