RubyGems Navigation menu

rspec_rails_setup 0.0.1

Does Stuff

Gemfile
          gem 'rspec_rails_setup', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rspec_rails_setup
  
  
  
  
  
  
  

Authors:

  • Tyler Gannon

Owners:

Licenses:

  • MIT

Total downloads 389

For this version 389

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 29, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: