RubyGems Navigation menu

rspreedly 0.1.17

Ruby library for the Spreedly API

Gemfile
          gem 'rspreedly', '~> 0.1.17'
  
  
  
  
  
  
  

install
          gem install rspreedly
  
  
  
  
  
  
  

Authors:

  • Richard Livsey

Owners:

Total downloads 24,018

For this version 2,375

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.17 - August 16, 2011 (20.5 KB)
  2. 0.1.16 - August 16, 2011 (20 KB)
  3. 0.1.15 - July 20, 2011 (20 KB)
  4. 0.1.14 - July 20, 2011 (19.5 KB)
  5. 0.1.11 - January 19, 2010 (18 KB)
Show all versions (16 total)

Runtime Dependencies:

Development Dependencies: