RubyGems Navigation menu

rsync_config 0.2.0

Utility gem to manage rsyncd config files

Gemfile
          gem 'rsync_config', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install rsync_config
  
  
  
  
  
  
  

Licenses:

  • GPLv3

Total downloads 2,299

For this version 502

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - August 23, 2013 (12 KB)
  2. 0.1.3 - August 21, 2013 (11.5 KB)
  3. 0.1.2 - August 21, 2013 (11.5 KB)
  4. 0.1.1 - August 20, 2013 (11.5 KB)
  5. 0.1.0 - August 12, 2013 (11.5 KB)

Runtime Dependencies: