RubyGems Navigation menu

rtelldus 1.0.1

Ruby Framework for Telldus Live! API

Gemfile
          gem 'rtelldus', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install rtelldus
  
  
  
  
  
  
  

Authors:

  • Eric Ripa

Owners:

Licenses:

  • MIT

Total downloads 911

For this version 453

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - November 11, 2013 (7.5 KB)
  2. 1.0.0 - September 7, 2013 (7.5 KB)

Development Dependencies: