RubyGems Navigation menu

rtextile 0.2.4

Rails Textile Editor, includes Textile_Editor_Helper plugin files that have been upgraded for rails 3

Gemfile
          gem 'rtextile', '~> 0.2.4'
  
  
  
  
  
  
  

install
          gem install rtextile
  
  
  
  
  
  
  

Total downloads 2,464

For this version 1,479

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - July 1, 2011 (28 KB)
  2. 0.2.3 - July 1, 2011 (28 KB)

Runtime Dependencies: