RubyGems Navigation menu

rtkit 0.7

DICOM is a standard widely used throughout the world to store and transfer medical image data. This library enables powerful ways of handling the radiotherapy DICOM modalities in Ruby, to the benefit of any student or professional who would like to go further with their radiotherapy data.

Versions:

  1. 0.7 - May 8, 2012 (81 KB)

Authors:

  • Christoffer Lervag

Owners:

Da1edd267557a4f37dcd2e8b3eea9fdc

Total downloads 979

For this version 979

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rtkit', '~> 0.7' = Copy to clipboard Copied!

install:
gem install rtkit = Copy to clipboard Copied!

Links: