RubyGems Navigation menu

rubadoop 0.7.8

Common tools for Ruby on Hadoop usage and control

Gemfile
          gem 'rubadoop', '~> 0.7.8'
  
  
  
  
  
  
  

install
          gem install rubadoop
  
  
  
  
  
  
  

Authors:

  • Neville Kadwa

Owners:

Total downloads 905

For this version 819

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.8 - June 29, 2012 (14.5 KB)
Show all versions (3 total)

Development Dependencies:

Requirements:

Local Hadoop installation