RubyGems Navigation menu

rubervu 0.2

Gem for accessing the UberVU.com and ContextVoice.com API.

Gemfile
          gem 'rubervu', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install rubervu
  
  
  
  
  
  
  

Authors:

  • Radu Spineanu

Owners:

Total downloads 2,716

For this version 1,418

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - June 17, 2009 (6 KB)
  2. 0.1 - May 7, 2009 (5.5 KB)

Runtime Dependencies: