RubyGems Navigation menu

rubicus 0.1.1

Rubicus is a pure Ruby wrapper around the ploticus http://ploticus.sourceforge.net graphing library.

Gemfile
          gem 'rubicus', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install rubicus
  
  
  
  
  
  
  

Authors:

  • Jonathan Younger

Owners:

Total downloads 2,164

For this version 826

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 9, 2012 (7.5 KB)
  2. 0.1.0 - August 30, 2006 (9 KB)