RubyGems Navigation menu

ruboss_on_ruby 1.0.1

Ruboss Framework Integration Support for Rails 2.+ and Merb 0.9.3+

Gemfile
          gem 'ruboss_on_ruby', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install ruboss_on_ruby
  
  
  
  
  
  
  

Authors:

  • Dima Berastau

Total downloads 1,357

For this version 1,356

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - August 27, 2008 (103 KB)