RubyGems Navigation menu

ruby-ampache 0.1.2

ruby ampache command line client

Versions:

  1. 0.1.2 - September 5, 2012 (15.5 KB)
  2. 0.1.1 - September 25, 2011 (15.5 KB)
  3. 0.0.10 - February 21, 2011 (15.5 KB)
  4. 0.0.9 - November 1, 2010 (15 KB)
  5. 0.0.8 - September 29, 2010 (15 KB)
Show all versions (12 total)

Authors:

  • ghedmat

Owners:

82874a9efd13544883adb7d3bb89487b

Total downloads 13,667

For this version 830

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-ampache', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install ruby-ampache = Copy to clipboard Copied!

Links: