RubyGems Navigation menu

ruby-bbcode 1.0.0

Convert BBCode to HTML and check whether the BBCode is valid.

Gemfile
          gem 'ruby-bbcode', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install ruby-bbcode
  
  
  
  
  
  
  

Authors:

  • Maarten Bezemer

Owners:

Licenses:

  • MIT

Total downloads 6,920

For this version 186

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - October 10, 2014 (19 KB)
  2. 0.0.3 - October 14, 2012 (11 KB)
  3. 0.0.2 - January 19, 2012 (11 KB)

Runtime Dependencies:

Development Dependencies: