RubyGems Navigation menu

ruby-bsdconv 11.3.1

ruby wrapper for bsdconv. bsdconv is a BSD licensed charset/encoding converter library with more functionalities than libiconv

Gemfile
          gem 'ruby-bsdconv', '~> 11.3.1'
  
  
  
  
  
  
  

install
          gem install ruby-bsdconv
  
  
  
  
  
  
  

Authors:

  • Buganini Q

Owners:

Licenses:

  • BSD

Total downloads 3,336

For this version 356

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 11.3.1 - May 13, 2014 (11.5 KB)
  2. 11.1.0 - September 16, 2013 (10 KB)
  3. 10.0.0 - April 24, 2013 (9 KB)
  4. 9.1.1 - March 2, 2013 (9 KB)
  5. 9.1 - December 3, 2012 (8 KB)
Show all versions (6 total)