RubyGems Navigation menu

ruby-bugzilla 0.3.0

This aims to provide similar features to access to Bugzilla through WebService APIs in Ruby.

Gemfile
          gem 'ruby-bugzilla', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install ruby-bugzilla -v 0.3.0
  
  
  
  
  
  
  

Authors:

  • Akira TAGOH

Owners:

Total downloads 13,948

For this version 1,173

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.3 - September 17, 2014 (20.5 KB)
  2. 0.5.2 - December 13, 2012 (19 KB)
  3. 0.5.1 - October 19, 2012 (23 KB)
  4. 0.5.0 - October 17, 2012 (23 KB)
  5. 0.4.1 - August 13, 2012 (26 KB)
Show all versions (14 total)