RubyGems Navigation menu

ruby-cldr 0.0.1

Ruby library for exporting and using data from CLDR, see http://cldr.unicode.org

Gemfile
          gem 'ruby-cldr', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ruby-cldr -v 0.0.1
  
  
  
  
  
  
  

Total downloads 4,098

For this version 1,484

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 16, 2014 (38 KB)
  2. 0.1.0 - February 16, 2014 (38 KB)
  3. 0.0.2 - August 1, 2012 (31 KB)
  4. 0.0.1 - January 15, 2010 (31.5 KB)