RubyGems Navigation menu

ruby-cute 0.0.1

Critically Useful Tools for Experiments

Gemfile
          gem 'ruby-cute', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ruby-cute
  
  
  
  
  
  
  

Authors:

  • Algorille team

Owners:

Total downloads 1,210

For this version 1,210

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 1, 2012 (11 KB)