RubyGems Navigation menu

ruby-dice 1.0.0

Provides dice representations for roleplaying games with neat syntax

Gemfile
          gem 'ruby-dice', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install ruby-dice
  
  
  
  
  
  
  

Authors:

  • Stefan Achatz

Owners:

Total downloads 1,426

For this version 1,425

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - June 12, 2009 (6 KB)