RubyGems Navigation menu

ruby-extensions 1.0

A collection of custom classes that extend Ruby.

Gemfile
          gem 'ruby-extensions', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install ruby-extensions
  
  
  
  
  
  
  

Total downloads 1,348

For this version 1,348

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - January 25, 2011 (49.5 KB)

Runtime Dependencies: