RubyGems Navigation menu

ruby-factual 0.1.4

Ruby gem to access Factual API

Versions:

  1. 0.1.5.DEPRECATING - February 23, 2012 (9 KB)
  2. 0.1.4 - June 16, 2011 (9 KB)
  3. 0.1.3 - March 29, 2011 (8.5 KB)
  4. 0.1.2 - March 28, 2011 (8.5 KB)
  5. 0.1.1 - December 14, 2010 (8.5 KB)
Show all versions (13 total)

Runtime Dependencies:

Authors:

  • Forrest Cao

Owners:

D63f8101c0c85dd2472eff0300e45312

Total downloads 14,835

For this version 1,624

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-factual', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install ruby-factual = Copy to clipboard Copied!

Links: