RubyGems Navigation menu

ruby-feedparser 0.9.3

Ruby library to parse ATOM and RSS feeds

Versions:

  1. 0.9.3 - February 5, 2014 (36 KB)
  2. 0.7 - July 26, 2009 (34.5 KB)

Runtime Dependencies:

Requirements:

none

Authors:

  • Lucas Nussbaum

Owners:

75e3b052e046e34cbb10917c5f9901d7Cd3fcb7a417c8acb989fc320b604a2a8

Total downloads 3,430

For this version 431

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'ruby-feedparser', '~> 0.9.3' = Copy to clipboard Copied!

install:
gem install ruby-feedparser = Copy to clipboard Copied!

Links: