RubyGems Navigation menu

ruby-foomatic 0.0.1

Ruby interface to the Foomatic printer database

Versions:

  1. 0.0.1 - August 7, 2012 (8.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Edgars Beigarts

Owners:

63bae10ff70c16aeeec4adb8f4c72f18

Total downloads 867

For this version 867

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-foomatic', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install ruby-foomatic = Copy to clipboard Copied!

Links: