RubyGems Navigation menu

ruby-jquery 0.0.1

jQuery Expression Generator

Gemfile
          gem 'ruby-jquery', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ruby-jquery
  
  
  
  
  
  
  

Authors:

  • Kentaro Kuribayashi

Owners:

Licenses:

  • MIT

Total downloads 847

For this version 847

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 18, 2013 (7 KB)

Development Dependencies: