RubyGems Navigation menu

ruby-mpris 0.1.1

The mpris gem allows you to control media players that follow the MPRIS specification.

Versions:

  1. 0.1.1 - April 26, 2008 (10.5 KB)
  2. 0.1.0 - April 26, 2008 (10.5 KB)

Runtime Dependencies:

Authors:

  • Nicholas J Humfrey

Owners:

Dfd2fe00e768ea764a9fedcf9792a0cd

Total downloads 2,745

For this version 1,438

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-mpris', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install ruby-mpris = Copy to clipboard Copied!

Links: