RubyGems Navigation menu

ruby-pardot 1.0

Library for interacting with the Pardot API

Versions:

  1. 1.0 - December 15, 2011 (9.5 KB)

Runtime Dependencies:

Authors:

  • Dan Cunning

Owners:

Db4a1b791b343cc067384b8b44012861

Total downloads 13,151

For this version 13,151

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-pardot', '~> 1.0' = Copy to clipboard Copied!

install:
gem install ruby-pardot = Copy to clipboard Copied!

Links: