RubyGems Navigation menu

ruby-paypal 0.0.5

ruby-paypal is a lightweight wrapper for the PayPal Name-Value Pair API providing: - direct payments - subscription and recurring payments

Gemfile
          gem 'ruby-paypal', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install ruby-paypal
  
  
  
  
  
  
  

Total downloads 17,117

For this version 11,316

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - November 27, 2009 (11 KB)
  2. 0.0.4 - July 18, 2008 (8 KB)
  3. 0.0.3 - January 29, 2008 (8 KB)
  4. 0.0.2 - January 1, 2008 (7.5 KB)
  5. 0.0.1 - December 22, 2007 (5 KB)