RubyGems Navigation menu

ruby-plot 0.6.1

gnuplot wrapper for ruby, especially for plotting roc curves into svg files

Versions:

  1. 0.6.1 - February 27, 2012 (10 KB)
  2. 0.6.0 - November 24, 2011 (10 KB)
  3. 0.5.0 - May 23, 2011 (9 KB)
  4. 0.4.3 - May 18, 2011 (8.5 KB)
  5. 0.4.2 - May 16, 2011 (8.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • David Vorgrimmler, Martin Gütlein

Owners:

A28c0d666caa816d26052d6efbd13c67

Total downloads 11,188

For this version 1,832

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-plot', '~> 0.6.1' = Copy to clipboard Copied!

install:
gem install ruby-plot = Copy to clipboard Copied!

Links: