RubyGems Navigation menu

ruby-poi 0.0.1

Ruby bindings for Apache POI

Versions:

  1. 0.0.1 - October 22, 2013 (10.5 MB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Fabiano Oliveira

Owners:

4e85851a0d7dae42cbdf6fb7113644a5

Total downloads 540

For this version 540

Required Ruby Version: None

Licenses:

Apache v2

Gemfile:
gem 'ruby-poi', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install ruby-poi = Copy to clipboard Copied!

Links: