RubyGems Navigation menu

ruby-saml-bekk 0.3.1

SAML toolkit for Ruby on Rails

Gemfile
          gem 'ruby-saml-bekk', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install ruby-saml-bekk -v 0.3.1
  
  
  
  
  
  
  

Authors:

  • OneLogin LLC

Owners:

Total downloads 4,295

For this version 1,002

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.3 - March 7, 2011 (16 KB)
  2. 0.3.2 - March 7, 2011 (16 KB)
  3. 0.3.1 - March 6, 2011 (16 KB)
  4. 0.2.4 - March 3, 2011 (13.5 KB)
Show all versions (5 total)

Development Dependencies: