RubyGems Navigation menu

ruby-state-mach 0.0.1

FIX (describe your package)

Gemfile
          gem 'ruby-state-mach', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ruby-state-mach -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,653

For this version 1,273

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 11, 2009 (7 KB)
  2. 0.0.1 - August 11, 2009 (7 KB)

Runtime Dependencies:

Development Dependencies: