RubyGems Navigation menu

ruby-tmdb 0.1.2

An ActiveRecord-style API wrapper for TheMovieDB.org

Gemfile
          gem 'ruby-tmdb', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install ruby-tmdb -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Aaron Gough

Owners:

Total downloads 17,384

For this version 1,160

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - April 13, 2011 (652 KB)
  2. 0.1.4 - October 6, 2010 (647 KB)
  3. 0.1.3 - August 23, 2010 (647 KB)
  4. 0.1.2 - August 20, 2010 (640 KB)
  5. 0.1.1 - August 19, 2010 (639 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: