RubyGems Navigation menu

ruby-trade 0.4

A stock market simulation game.

Gemfile
          gem 'ruby-trade', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install ruby-trade
  
  
  
  
  
  
  

Authors:

  • Rob Britton

Owners:

Licenses:

  • MIT

Total downloads 1,710

For this version 481

Required Ruby Version: None

Links:

Versions:

  1. 0.4 - November 9, 2013 (756 KB)
  2. 0.3 - November 9, 2013 (755 KB)
  3. 0.2 - November 9, 2013 (753 KB)
  4. 0.1 - November 9, 2013 (753 KB)

Runtime Dependencies: