RubyGems.org

ruby-tumblr

0.0.2

ruby-tumblr is a library for tumblr API.

installgem install ruby-tumblr
Authors

Keita Yamaguchi

9,531 total downloads 8,316 for this version
Owners

40e9313cee6fc530d9feea02b502c325

Gemfile
gem 'ruby-tumblr', '~> 0.0.2'
Versions
  1. 0.0.2 August 20, 2007 (27 KB)
  2. 0.0.1 August 19, 2007 (27 KB)
Runtime Dependencies
  1. tzinfo >= 0.3.3