RubyGems Navigation menu

ruby-which 0.5.2

Use ruby-which for those times when you don't know which version of a library you're require-ing, or from what path on your system it's coming from.

Gemfile
          gem 'ruby-which', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install ruby-which
  
  
  
  
  
  
  

Total downloads 1,518

For this version 1,517

Required Ruby Version: None

Links:

Versions:

  1. 0.5.2 - February 26, 2009 (5 KB)