RubyGems Navigation menu

ruby-xslt 0.9.9

Ruby/XSLT is a simple XSLT class based on libxml <http://xmlsoft.org/> and libxslt <http://xmlsoft.org/XSLT/>

Versions:

  1. 0.9.9 - February 15, 2012 (34 KB)
  2. 0.9.8 - November 25, 2010 (33.5 KB)
  3. 0.9.7 - June 27, 2010 (35 KB)
  4. 0.9.6 - April 5, 2008 (33 KB)
  5. 0.9.5 - August 27, 2007 (33.5 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Gregoire Lejeune

Owners:

935c6ae999384ffddd00721420cb39fc4e0920629932fe48c95614e05cba50c03f6d1ec71b073001ca8fe856ec4c35ad2472dbfcfadc1e94b2708a6b25748ca506dadd4e4d098d2484cb32ea3da41eb9

Total downloads 113,835

For this version 28,176

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-xslt', '~> 0.9.9' = Copy to clipboard Copied!

install:
gem install ruby-xslt = Copy to clipboard Copied!

Links: