RubyGems Navigation menu

ruby-yadis 0.3

A library for performing Yadis service discovery

Gemfile
          gem 'ruby-yadis', '~> 0.3'
  
  
  
  
  
  
  

install
          gem install ruby-yadis -v 0.3
  
  
  
  
  
  
  

Authors:

  • Brian Ellin (JanRain, Inc), Eugene Eric Kim (Blue Oxen Associates)

Owners:

Total downloads 75,822

For this version 1,297

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.4 - January 4, 2007 (16.5 KB)
  2. 0.3.3 - August 20, 2006 (18.5 KB)
  3. 0.3.2 - June 26, 2006 (15 KB)
  4. 0.3.1 - June 9, 2006 (15 KB)
  5. 0.3 - May 10, 2006 (15.5 KB)
Show all versions (8 total)