RubyGems Navigation menu

rubyVDRconvert 0.0.9

background maintenance script for VDR

Versions:

  1. 0.0.9 - December 6, 2010 (5 KB)
  2. 0.0.7 - December 6, 2010 (5 KB)
  3. 0.0.6 - November 20, 2010 (5 KB)
  4. 0.0.5 - November 15, 2010 (5 KB)
  5. 0.0.4 - November 15, 2010 (5 KB)
Show all versions (8 total)

Authors:

  • Daniel Frank

Owners:

2f18b9dd5d857742b84ea0d3864c5392

Total downloads 9,533

For this version 1,255

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rubyVDRconvert', '~> 0.0.9' = Copy to clipboard Copied!

install:
gem install rubyVDRconvert = Copy to clipboard Copied!

Links: