RubyGems Navigation menu

ruby_ami 0.1.3

A Ruby client library for the Asterisk Management Interface build on eventmachine.

Gemfile
          gem 'ruby_ami', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install ruby_ami -v 0.1.3
  
  
  
  
  
  
  

Total downloads 45,058

For this version 966

Show all versions (27 total)

Required Ruby Version: None

Links: