RubyGems Navigation menu

ruby_ami 1.0.1

A Ruby client library for the Asterisk Management Interface build on eventmachine.

Gemfile
          gem 'ruby_ami', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install ruby_ami -v 1.0.1
  
  
  
  
  
  
  

Total downloads 45,058

For this version 1,919

Show all versions (27 total)

Required Ruby Version: None

Links: