RubyGems Navigation menu

ruby_ami 1.2.3

A Ruby client library for the Asterisk Management Interface build on eventmachine.

Versions:

  1. 2.2.1 - May 22, 2014 (25 KB)
  2. 2.2.0 - February 28, 2014 (25.5 KB)
  3. 2.1.0 - May 29, 2013 (24.5 KB)
  4. 2.0.0 - April 15, 2013 (35.5 KB)
  5. 1.3.4 - April 25, 2013 (38 KB)
Show all versions (27 total)

Authors:

  • Ben Langfeld

Owners:

F9116c42e95b260f995680d301695a84

Total downloads 45,915

For this version 1,338

Show all versions (27 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby_ami', '~> 1.2.3' = Copy to clipboard Copied!

install:
gem install ruby_ami -v 1.2.3 = Copy to clipboard Copied!

Links: