RubyGems Navigation menu

ruby_eds 1.0.2

Ruby wrapper for EDS API.

Gemfile
          gem 'ruby_eds', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install ruby_eds
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 593

For this version 523

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - June 30, 2013 (4.5 KB)
Show all versions (2 total)