RubyGems Navigation menu

ruby_etl 0.0.1.pre

Framework agnostic Extract, Transform, Load (ETL)

Gemfile
          gem 'ruby_etl', '~> 0.0.1.pre'
  
  
  
  
  
  
  

install
          gem install ruby_etl --pre
  
  
  
  
  
  
  

Authors:

  • Maher Hawash

Owners:

Licenses:

  • MIT

Total downloads 163

For this version 151

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.pre - July 29, 2013 (6 KB)
Show all versions (2 total)

Development Dependencies: