RubyGems Navigation menu

ruby_ext_direct 0.0.3

An attempt to implement Ext.Direct from Sencha

Versions:

  1. 0.0.3 - March 22, 2012 (56 KB)
  2. 0.0.2 - October 22, 2011 (61.5 KB)
  3. 0.0.1 - October 20, 2011 (12.5 KB)

Runtime Dependencies:

Authors:

  • Mehmet Celik

Owners:

9cee27967d1b9acea8565de1445132ec

Total downloads 2,914

For this version 975

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby_ext_direct', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install ruby_ext_direct = Copy to clipboard Copied!

Links: